Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung von SE-World erklären Sie sich damit einverstanden, dass wir Cookies nutzen.

Sie sind nicht angemeldet.

» Informationen
» Testberichte
» Verschiedenes
Anzeige
Website-Statistik
05.08.2004 - 05.02.2012:
Page Impressions: 269 902 538
Unique Besucher: 50 149 953

Gesamt seit Beginn:

Page Impressions: 294 263 184

Besucher gesamt: 68 261 644

Besucher heute bisher: 1 638

Besucher gestern: 5 677

Google-Pagerank von SE-World
 
 

SE-World hat am 05. Februar 2012 seinen Dienst eingestellt. Benutzerlogins sind seit Oktober 2015 nicht mehr möglich! Weitere Informationen

  • »Juliia.« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. November 2010

1

Sonntag, 28. November 2010, 14:23

Kein Netz daheim

Hallo!
Ich hab mein Handy im kommenden Februar 2 Jahre (Sony Ericsson W595). Und seit letzten Sonntag hab daheim bzw. in meinem Dorf kein Netz mehr! Sobald ich im nächsten Dorf bin, hab ich wieder Empfang.
Woran könnte das liegen?
Danke für die Antwort!

2

Sonntag, 28. November 2010, 14:48

Am Netzbetreiber, wenn Dein Handy an anderer Stelle funktioniert.
Oder Du hast UMTSonly eingestellt und es gibt nur GSM/Edge vor Ort.

  • »Juliia.« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. November 2010

3

Sonntag, 28. November 2010, 14:51

was muss ich da jez machen?
und warum is des dann erst seit ner Woche?

4

Sonntag, 28. November 2010, 15:09

Willkommen bei SEW. Versuch es einmal über neue Netzsuche. Hast du Freunde oder Bekannte die das gleiche Netz haben, auch daran läßt sich schnell fest machen ob es bei dir, oder beim Betreiber ein Problem gibt.
Für den Fall das es am Betreiber liegt, solltest du dich mit denen in Verbindung setzen.

Max

  • »Juliia.« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. November 2010

5

Montag, 29. November 2010, 19:06

was heißt über neue Netzsuche?

lg

6

Montag, 29. November 2010, 20:13

Einstellungen-> Verbindungen-> Mobilfunknetze-> neue Suche

Max

  • »Juliia.« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. November 2010

7

Dienstag, 30. November 2010, 19:34

Achso, ne hab ich schon versucht..
Also alle anderen (die auch das selbe Netz haben) haben Empfang, nur ich eben nicht....
Seit neustens steht ab und zu mal dort "Telekom." de oder "Nur Notrufe", oder eben auch "Kein Netz" ....
Oder manchma zeigt es Netz an, aber es steht dort "Nur Notrufe"

8

Dienstag, 30. November 2010, 19:55

Dann mach am besten mal ein Update, denk dabei an die Sicherung deiner Daten. Durch ein Update geht alles verloren.

Max

  • »Juliia.« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. November 2010

9

Dienstag, 30. November 2010, 20:09

Und wie macht man ein Update mitn Handy??

10

Dienstag, 30. November 2010, 20:17

Zeig ein bißchen Initiative über die SuFu läßt sich das alles finden.
Schaust du zB hier: SEUS Update-Kurzanleitung für SEUS

Max

  • »Juliia.« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 28. November 2010

11

Donnerstag, 2. Dezember 2010, 19:19

danke danke dankeschön :) :) :)

hat funktioniert, hab wieder Empfang :)

Macht weiter so :)

Julia

12

Donnerstag, 2. Dezember 2010, 20:01

Sehr gut. Empfehl SEW einfach weiter..

Max

13

Samstag, 7. Januar 2012, 16:28

Ich habe auch so ein ähnliches Problem.
Nur ich bekomme egal wo ich bin immer wieder die Meldung 'Kein Netz vorhanden' obwohl Netz da ist (anderes Handy, andere Nummer, selbes Netz)
Und sobald ich eine neue Firmware versuche aufzuspielen kommt bei SEUS das es für dieses Handy keine Firmware gibt, bzw die aktuellste installiert ist.
Eine Neuinstallation ist nicht möglich denn dies wird nicht angeboten.
Ich habe dies auch schon mehrfach Versucht zu verschiedenen zeit punkten an verschiedenen Tagen.

Wie kann ich nun vorgehen?

close