Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung von SE-World erklären Sie sich damit einverstanden, dass wir Cookies nutzen.

Sie sind nicht angemeldet.

» Informationen
» Testberichte
» Verschiedenes
Anzeige
Website-Statistik
05.08.2004 - 05.02.2012:
Page Impressions: 269 902 538
Unique Besucher: 50 149 953

Gesamt seit Beginn:

Page Impressions: 295 080 354

Besucher gesamt: 68 973 738

Besucher heute bisher: 2 985

Besucher gestern: 4 527

Google-Pagerank von SE-World
 
 

SE-World hat am 05. Februar 2012 seinen Dienst eingestellt. Benutzerlogins sind seit Oktober 2015 nicht mehr möglich! Weitere Informationen

Lieber Besucher, herzlich willkommen bei: SE-World. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »berndsenf« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 31. Januar 2011

1

Montag, 31. Januar 2011, 20:10

Benachrichtigungs-LED leuchtet ständig!

Moin und hallo!

Bin seit 2 Wochen stolzer Besitzer eines Xperia X10 mini pro. Ne, stolz nicht wirklich... ^^
Seit vorgestern habe ich das Problem, dass die Benachrichtigungs-LED ständig leuchtet und zwar grün. Sie ändert auch nicht ihre Farbe, wenn ein unbeantworteter Anruf drauf ist. Weder der Akku ist voll, noch ändert sich die Erscheinungder LED, wenn das Teil geladen wird. Was auch alle 3 Tage nötig ist... :thumbdown:

Wenn das Handy aus ist, leuchtet die LED trotzdem, bis der Akku rausgenommen wird. Wird dieser wieder eingelegt, leuchtet auch sofort die LED wieder in gewohntem Grün.

Ist der Akku hin oder an was kann es liegen? Einstellen kann man ja nichts, bezüglich der LED.
Für hilfreiche Tipps wäre ich sehr dankbar!
:)

Beiträge: 254

Registrierungsdatum: 16. Oktober 2007

2

Dienstag, 1. Februar 2011, 07:02

Software neu aufspielen über SEUS!

3

Dienstag, 1. Februar 2011, 09:26

Bist du sicher, dass du in der Statusleiste (kann man runter ziehen) keine ungelesenen Nachrichten oder so hast?

  • »berndsenf« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 31. Januar 2011

4

Dienstag, 1. Februar 2011, 12:10

Ich habe jetzt mal ein Software-Update gemacht! Jedoch auch danch mit unverändertem Zustand.
Sobald der Akku in Kontakt mit dem Telefon kommt, leuchtet diese sch*** LED. Mittlerweile auch mal blau...

Wie lange hält bei euch der Akku? Habe das Telefon gestern früh aufgeladen und jetzt ist es bei ca. 25%. Ohne spielereien und mit 30 min telefonieren. Das die LED zusätzlich zieht ist klar.

close