Sie sind nicht angemeldet.

» Informationen
» Testberichte
» Verschiedenes
Anzeige
Website-Statistik
05.08.2004 - 05.02.2012:
Page Impressions: 269 902 538
Unique Besucher: 50 149 953

Gesamt seit Beginn:

Page Impressions: 287 707 945

Besucher gesamt: 63 252 891

Besucher heute bisher: 3 504

Besucher gestern: 11 672

Google-Pagerank von SE-World
 
 

SE-World hat am 05. Februar 2012 seinen Dienst eingestellt. Weitere Information können hier nachgelesen werden.

Lieber Besucher, herzlich willkommen bei: SE-World. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Nexir« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 15. März 2009

Handys: W960i

1

Mittwoch, 15. September 2010, 14:02

"Muster vergessen?" - Jetzt geht gar nichts mehr - Drigend Hilfe!

Hallo liebe SE-Community,

Ich hab folgendes Problem und hab leider nirgend wo etwas darüber gefunden und schon einiges ausprobiert.
Also, Ich hab mal aus Spaß auf "Muster vergessen?" gedrückt, obwohl ich das Muster noch wusste. Nun kann ich nicht mehr zurück und das Muster normal eingeben. Ich muss mein Google Account + Passwort eingeben.
Leider hab ich weder eine Ahnung wie mein Account war, geschweigedenn mein Passwort. Passwort wiederherstellen geht auf " http://mail.google.com/support/bin/answe…de&answer=12381 " auch nicht, da ich halt mein Nutzernamen nicht weiß.

Was zum Teufel mach ich nun?
Reset?! Wie wenn ich nicht mehr ins Handy menü reinkomm?

Hatte schonmal einer das Problem?

Wirklich seeehr unclever gelöst von Google. -.-' Würde jetzt gern einfach mein Muster eingeben, aber das geht ja nicht mehr oO

2

Mittwoch, 15. September 2010, 14:05

Schon den Akku rausgenommen?
"A second use of the clock component is to manipulate time"
- Google App Inventor Documentation.

  • »Nexir« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 15. März 2009

Handys: W960i

3

Mittwoch, 15. September 2010, 14:07

Klaro das war das erste was ich gemacht hab xD Akku raus + Simkarte raus

  • »Sej_T« ist männlich

Beiträge: 60

Registrierungsdatum: 8. April 2010

Handys: W850, W960, X10

Firmware: CM7.0 RC2 v010 Gingerbread 2.3.3

Provider: Vodofone e@sy L

4

Mittwoch, 15. September 2010, 14:25

das soll ja genau das verhindern das fremde Personen zugriff auf das Handy haben, also akku raus, sim raus wird nix nützen....

also ich hab keine Ahnung wie man das umgehen kann. Aber denke musst dich dann bestimmt Android Google Service melden, anders kann ich es mir nicht vorstellen ?(

sony ericsson boy

unregistriert

5

Mittwoch, 15. September 2010, 14:32

Starte den Updater mach die Fw neu drauf und dann sollte alles wie vorher sein das du auch wieder ins Handy rein kommst.

  • »Sej_T« ist männlich

Beiträge: 60

Registrierungsdatum: 8. April 2010

Handys: W850, W960, X10

Firmware: CM7.0 RC2 v010 Gingerbread 2.3.3

Provider: Vodofone e@sy L

6

Mittwoch, 15. September 2010, 14:37

falls es nicht klappt, sollte man auch noch i-ein code eingeben können, dann wird das handy auch nem hardreset unterzogen

bei google "android muster vergessen code" suchen :-) ist gleich das erste

  • »Nexir« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 15. März 2009

Handys: W960i

7

Mittwoch, 15. September 2010, 15:52

Danke schonmal für die Antworten =)

Ich hab jetzt den SE updater herunter geladen. Aber wenn ich den ganzen Anweisungen folge um mein X10 zu updaten, kommt immer irgendwann das suchen nach software für hardware komponenten oO wtf?! was mach ich falsch? Der findet nie was.

  • »Bergi84« ist männlich

Beiträge: 189

Registrierungsdatum: 22. September 2008

Handys: X10 Mini

Firmware: Android 2.1-update1 Build-Nr.: 2.0.2.A.0.24

8

Mittwoch, 15. September 2010, 16:01

Man muss ja beim erstellen des Kontos eine Sicherheitsfrage angeben mit der man rein kommt falls man ihn vergisst. Was ist mit der?

*edit*: Hab überlesen das du deinen Usernamen auch nicht mehr weißt.
Hast du seus schon mal gestartet und bist mal der Anleitung gefolgt?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bergi84« (15. September 2010, 16:07)


  • »Nexir« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 15. März 2009

Handys: W960i

9

Dienstag, 28. September 2010, 18:26

Ehj wollt ihr mir sagen dass mir hier keiner helfen kann oder was?
Was is das für ne schei*e ehj ich geb 500 euro für dieses handy aus und jetzt geht GAR nichts mehr nur weil ich auf "muster vergessen?" gedrückt hab?

Warum kann ich das abgef*ckte handy nichtmal updaten? wenn ichs updaten will sucht der immer nach irgend einer software, wtf?! was für ne software denn
wer kommt denn auf die idee das sowas von kompliziert zu machen mein gott?

  • »Sascha2874« ist männlich

Beiträge: 431

Registrierungsdatum: 2. November 2009

Handys: K 750i , Xperia X10i

Provider: blau

10

Dienstag, 28. September 2010, 22:03

Normalerweise sucht der nach neuer Software über das Internet, die Anzeige hängt aber bissl. Also bei mir dauert das normal immer etwas bis der Balken läuft. Dann denke ich mal das du eh die aktuellste drauf hattest und sicher auf reparieren klicken musst statt einfach ein Update zu machen. Naja und was heißt kompliziert, wenn du dein Pin von der Bankkarte vergisst und gleichzeitig die Karte und dein Ausweis verlierst dich bei der Bank Niemand persönlich kennt wird das auch schwieriger als normal. Sorry wenn ich das so schreibe aber manche Sachen sollte man sich halt schon behalten oder aufschreiben wenn es nicht anders geht :D

  • »eisefr« ist männlich

Beiträge: 29

Registrierungsdatum: 18. Mai 2010

Handys: Xperia - X10 -X8 - Km800i

Firmware: 2.1

Provider: E-Plus

11

Mittwoch, 29. September 2010, 07:15

Na das ist ja mal super gelaufen.
Sein Google-Kennwort PLUS Usernamen vergessen..
Dann blindlings mal in den Sicherheitseinstellungen rumdrücken (Man ist ja doch neugierig) .. und dann hier rum meckern wenn nix mehr geht.

Da Du scheinbar nicht in der Lage bist, Dein Handy selbst zu flashen.. bring oder schick es zu einem SE-Service (KAUF-Beleg mitnehmen!) und die machen das dann für Dich.

  • »CrAzZzY>ShQiPe« ist männlich

Beiträge: 6

Registrierungsdatum: 23. November 2009

Handys: Sony Erricson w580i,Xperia x10i

Firmware: 2.1

Provider: Vodafon,Aldi,Eplus,O2

12

Donnerstag, 23. Dezember 2010, 23:33

Hej versuchs mal so schließ dein Handy an dein Pc (dann müsste dein Handy sich eigentlich automatisch mit deinem Pc verbinden) Öffne Sony Ericsson Pc Companion und klick auf "Support Zone" →Starten→Softwareaktualisieren→Starten(dann müsste da stehen "Ihr Telefon ist auf dem letzten Stand"
"Sie haben bereits die neuste Software" " Wenn Sie probleme mit Ihrem Telefon haben,klicken Sie auf "Reparieren",um die Software zu reparieren"→Reparieren dann müsste es eigentlich klappen würd ich sagen :s

Korregiert mich wenn ich falsch liege :)

  • »tRp« ist männlich

Beiträge: 1 029

Registrierungsdatum: 15. Juli 2009

Handys: X10

Firmware: 2.1-update 1 | 2.1 Custom ROM | 2.2.1 Custom ROM | alle Rooted

Provider: Discoplus 7,5 cent Tarif \ O2

13

Freitag, 24. Dezember 2010, 09:35

1. Der letzte Eintrag ist vom 29. September... DU meinst wohl der hat sein Handy immernoch rumliegen ???
2. Dein Vorschlag wurde bereits 2 mal gemacht...
3. Natürlich klappt es so...
4. Sogar 1 Wintrag vor die wird die selbe Methode vorgeschlagen. Lern lesen

Du hast 2 Beiträge geschrieben und 2 mal zimlichen mist... Lies dir die Foren-Regeln mal durch
Bitte PN nur bei wirklich Persönlichen Anliegen. Fragen nach Hilfe oder Infos bitte ins Forum.

http://www.newgrounds.com/portal/view/515897

close