Sie sind nicht angemeldet.

» Informationen
» Testberichte
» Verschiedenes
Anzeige
Website-Statistik
05.08.2004 - 05.02.2012:
Page Impressions: 269 902 538
Unique Besucher: 50 149 953

Gesamt seit Beginn:

Page Impressions: 284 717 956

Besucher gesamt: 61 262 699

Besucher heute bisher: 1 739

Besucher gestern: 11 055

Google-Pagerank von SE-World
 
 

SE-World hat am 05. Februar 2012 seinen Dienst eingestellt. Weitere Information können hier nachgelesen werden.

Lieber Besucher, herzlich willkommen bei: SE-World. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Xperia_zh« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 24. Januar 2009

Handys: SE Xperia und SE K 800i

1

Montag, 20. Juli 2009, 20:21

Bilder auf PC übertragen!

Hi zusammen,


Leider habe ich nichts über die Suche gefunden..

Ich habe ein Problem und zwar möchte ich die Fotos die ich mit dem X1 gemacht habe, auf meinen PC laden. Merkwürdigerweise ist der Foto Ordner leer wenn ich das Gerät an den PC hänge. Andere Ordner zeigt es mir nicht an...

Kann mir jemand helfen?


Gruss :)

2

Montag, 20. Juli 2009, 20:36

Hast du nachgesehen, ob die Bilder evtl. auf die Speicherkarte gespeichert werden, bzw. dich vergewissert, ob sie überhaupt gespeichert werden? Kannst du sie am X1 direkt sehen? Wenn das so ist, dann schalte mal am PC in den Ordneroptionen "geschützte Systemdateien... anzeigen" an - standardmäßig soll irgendwie recht viel verborgen bleiben ;) Normalerweise müsstest du die Bilder in einem Ordner "DCIM" finden.

  • »Xperia_zh« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 24. Januar 2009

Handys: SE Xperia und SE K 800i

3

Montag, 20. Juli 2009, 20:59

Wenn ich auf Datei Explorer im X1 gehe sind alle Dateien vorhanden, nur wenn ich das ganze an den PC schliesse ist der DCIM Ordner leer. Mit dem K800i ist das absolut problemlos, steh ein bisschen auf dem Schlauch... ;)

4

Montag, 20. Juli 2009, 21:42

Sind sie denn nun auf dem X1, oder auf der SD gespeichert?

  • »Xperia_zh« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 24. Januar 2009

Handys: SE Xperia und SE K 800i

5

Montag, 20. Juli 2009, 21:58

Sind auf dem X1 gespeichert... :whistling: :)

6

Montag, 20. Juli 2009, 22:01

Hast du es denn mittlerweile mal verbunden (natürlich im AS-Modus) und die besagte Einstellung mit den Systemdateien/-ordnern vorgenommen?

close