Sie sind nicht angemeldet.

» Informationen
» Testberichte
» Verschiedenes
Anzeige
Website-Statistik
05.08.2004 - 05.02.2012:
Page Impressions: 269 902 538
Unique Besucher: 50 149 953

Gesamt seit Beginn:

Page Impressions: 288 345 123

Besucher gesamt: 63 637 192

Besucher heute bisher: 3 315

Besucher gestern: 10 975

Google-Pagerank von SE-World
 
 

SE-World hat am 05. Februar 2012 seinen Dienst eingestellt. Weitere Information können hier nachgelesen werden.

Lieber Besucher, herzlich willkommen bei: SE-World. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »kippenundbier« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 29. Dezember 2008

Handys: w995/satio/toshiba tg01/k750i/k770i/c902/w810i/uvm..

1

Mittwoch, 4. November 2009, 22:58

satio internet wap einstellungen für base e-plus

ich habe mir bei o2 das satio geholt weils es das bis jetzt leider nirgends gab aber ich komme mit dem wap einstellungen nicht zurecht. da es bei se sowie eplus sowie base noch keine einstellungen per sms gibt.
falls einer hier weis wie ich das manuell konfiguriere so kann er es hier posten =)

bedankt


p.s. wusste jetzt nicht in welches forum ich gehen sollte. und da ayno so in etwa derselben klasse steckt wollte ich erstmal hier fragen

  • »herg`« ist männlich

Beiträge: 119

Registrierungsdatum: 16. Dezember 2006

Handys: Aino | K800i | W890i

Provider: E-Plus

2

Mittwoch, 4. November 2009, 23:37


PfUi DeIwEl ScHmEcKt DaSs ZeIcH gUdD...


  • »kippenundbier« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 29. Dezember 2008

Handys: w995/satio/toshiba tg01/k750i/k770i/c902/w810i/uvm..

3

Mittwoch, 4. November 2009, 23:44

die idee ist gut =) aber die idee habe ich, wie ich oben auch erwähnt habe selbst probiert :thumbsup: :thumbsup: es gibt für diese handy aktuell keine einstellungen ausser die vorhanden o2 .um manuelle konfi komme ich anscheind nich rum. nur wie?? und wo

  • »Raba« ist männlich

Beiträge: 328

Registrierungsdatum: 10. Dezember 2008

Handys: K800i/C905/Satio/Xperia Arc

Firmware: R8BF003/R1FA035/R1CA037

Provider: E+

4

Donnerstag, 5. November 2009, 00:10

Symbian geht normalerweise durchs Drücken der 0 automatisch zu konfigurieren. Ansonsten gibt es immer noch nen Verbindungsassistenten. Meine er war unter System. Hab leider noch kein Satio, aber bisher ging es bei S60 immer auf diese Weise.
Entschuldigt fehlende Links und Zitate. Ich schreibe zu 95% vom Opera Mini.

  • »kippenundbier« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 29. Dezember 2008

Handys: w995/satio/toshiba tg01/k750i/k770i/c902/w810i/uvm..

5

Donnerstag, 5. November 2009, 00:22

ich habs. :thumbsup: unter konektivität zugrifspunkte einen neuen erstell und voila alles manuel via eplus.de entnehmen

  • »M II 26« ist männlich

Beiträge: 1 881

Registrierungsdatum: 30. Dezember 2005

Handys: XPERIA Z1

Provider: FYVE

6

Donnerstag, 5. November 2009, 09:36

Kann man den bitte mal verschieben ins Satio-Forum?
IN MEMORY OF SE-WORLD

close