Sie sind nicht angemeldet.

» Informationen
» Testberichte
» Verschiedenes
Anzeige
Website-Statistik
05.08.2004 - 05.02.2012:
Page Impressions: 269 902 538
Unique Besucher: 50 149 953

Gesamt seit Beginn:

Page Impressions: 286 208 760

Besucher gesamt: 62 262 365

Besucher heute bisher: 3 029

Besucher gestern: 11 836

Google-Pagerank von SE-World
 
 

SE-World hat am 05. Februar 2012 seinen Dienst eingestellt. Weitere Information können hier nachgelesen werden.

Lieber Besucher, herzlich willkommen bei: SE-World. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Dkdent« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 5. April 2006

1

Mittwoch, 5. Juli 2006, 22:02

Kann hier bitte jemand die Email, Internet und MMS Einstellungen für Vodafone posten?
Weil ich habe ein Eplus gebrandetes Handy und die Einstellungen sind noch nicht online bei Vodafone!
Vielen Dank!

  • »T!MME« ist männlich

Beiträge: 2 759

Registrierungsdatum: 30. Dezember 2005

Handys: iPhone 4

Firmware: 4.0 Jailbreaked

Provider: T-Mobile

2

Mittwoch, 5. Juli 2006, 22:04

Vielleicht gibt es die Einstellungen schon hier

  • »Dkdent« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 5. April 2006

3

Mittwoch, 5. Juli 2006, 22:09

Super! Vielen Dank! Wusste ich gar nicht, dass man die Einstellungen auch dort bekommt!

  • »Dkdent« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 5. April 2006

4

Donnerstag, 6. Juli 2006, 00:09

Welche Streaming-Einstellungen sollte man am besten nehmen um mit dem K800i Videos zu streamen, wenn man Vodafone als Anbieter hat?
Danke!

5

Donnerstag, 6. Juli 2006, 00:54

Es müsste ausreichen wenn man das Vodafone Live Konto in den Streamingeinstellung auswählt.
Never say "Ooops", always say "ah, interesting".

  • »dreamx« ist männlich

Beiträge: 37

Registrierungsdatum: 12. Juli 2006

Firmware: R1CB001

Provider: BASE, O2

6

Freitag, 14. Juli 2006, 16:52

Kann mir einer sagen warum ich mit nicht einem Programm ins I-Net komme ?
Die Rechte kann man nicht komplett auf Internetzugang "erlauben" setzen, oder?
Der integrierte Browser funktioniert einwandfrei..
Kann mir da einer helfen?

  • »ErikD« ist männlich

Beiträge: 6

Registrierungsdatum: 22. Juli 2006

Provider: Vodafone

7

Sonntag, 23. Juli 2006, 15:37

Hallo,

habe ein O 2 - K800i Handy erhalten. Benutze aber eine Vodafone Karte.
Wie kann ich jetzt Vodafone live!-Portal einstellen?

Danke für die Unterstützung.

Erik

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ErikD« (23. Juli 2006, 15:40)


Papa Schlumpf

Offizieller Quotenschlumpf ;-)

  • »Papa Schlumpf« ist männlich

Beiträge: 11 734

Registrierungsdatum: 9. August 2004

Handys: K850i, W880i, Play (Testgerät)

Firmware: R1FA035, leer

Provider: Vodafone

8

Sonntag, 23. Juli 2006, 15:42

Hi,
Du kannst Dir die Infos von SE schicken lassen:
http://www.sonyericsson.com/spg.jsp?cc=d…10407&pid=10407

oder von VF:
http://www.vodafone.de/privat/hilfe_und_…vice/56273.html

Gruß
Papa Schlumpf
Weil die Lichtgeschwindigkeit höher als die Schallgeschwindigkeit ist, hält man viele Leute für helle Köpfe, bis man sie reden hört.
Fragen zum Handy, Games & Progs etc. werden von mir nicht per PN, Mail etc beantwortet. Dafür gibt es das Forum.
Falls ich etwas geschlossen habe, worauf Ihr gerne und mit gutem Inhalt antworten wollt, schreibt mir bitte eine PN, mit Begründung und Link zu dem Thema, Danke.



Beiträge: 921

Registrierungsdatum: 29. Januar 2006

Handys: SonyEricsson

9

Sonntag, 23. Juli 2006, 15:43

O2 konfiguration löschen
und Vodafone konfiguration zuschicken lassen
wie das geht findet man unter Vodafone.de oder
bei Vertrag kostenlose hotline anrufen und zusenden lassen

janosch

Account wurde durch Administration gesperrt

  • »janosch« ist männlich
  • »janosch« wurde gesperrt

Beiträge: 306

Registrierungsdatum: 11. April 2005

Firmware: komme aus Czech Rep.

Provider: Wohne in A'dam NL

10

Montag, 24. Juli 2006, 23:28

k800i und MMS - o² loop einstellung? FAQ GELESEN bringt mir nichts

habe ein K800i und o2 LOOP karte
leider geht nicht bei mir MMS

Damit kann ich dann aber leider immernoch keine MMS empfangen!

kann mir da einer helfen?
Wär super Lieb!



  • »3v3R« ist männlich

Beiträge: 233

Registrierungsdatum: 29. Juni 2006

Handys: K800i

Firmware: R1ED001

Provider: Vodafone

11

Dienstag, 25. Juli 2006, 01:06

Hast du es schon über die Site von Sony Ericsson probiert?

Gruß

janosch

Account wurde durch Administration gesperrt

  • »janosch« ist männlich
  • »janosch« wurde gesperrt

Beiträge: 306

Registrierungsdatum: 11. April 2005

Firmware: komme aus Czech Rep.

Provider: Wohne in A'dam NL

12

Dienstag, 25. Juli 2006, 01:25

Zitat

Original von 3v3R
Hast du es schon über die Site von Sony Ericsson probiert?

Gruß


ja geht auch nicht

  • »3v3R« ist männlich

Beiträge: 233

Registrierungsdatum: 29. Juni 2006

Handys: K800i

Firmware: R1ED001

Provider: Vodafone

13

Dienstag, 25. Juli 2006, 01:46

Sorry aber du musst schon etwas genauer werden als wie "geht nicht" Was geht genau nicht?
- kommen keine Einstellungen an?
- kannst du die Einstellungen nicht speichern?
- wie hast du es probiert mit den MMS?

Bitte genauer beschreiben.

Gruß

janosch

Account wurde durch Administration gesperrt

  • »janosch« ist männlich
  • »janosch« wurde gesperrt

Beiträge: 306

Registrierungsdatum: 11. April 2005

Firmware: komme aus Czech Rep.

Provider: Wohne in A'dam NL

14

Dienstag, 25. Juli 2006, 02:05

von SE seite kommt immer diese meldung

"einstelungen ungültig. Mit dem Provider prüfen und wiederholen ."

  • »3v3R« ist männlich

Beiträge: 233

Registrierungsdatum: 29. Juni 2006

Handys: K800i

Firmware: R1ED001

Provider: Vodafone

15

Dienstag, 25. Juli 2006, 02:16

Dann hast du vllt deine Nummer falsch eingegeben. Hast du auch das hier beachtet?

"Hinweis:Sie müssen die Nummer im 'internationalen' Format angeben - ein Zeichen und dann Ihr Landescode. Bsp.: Die Nummer 0701234567 in Deutschland ist als +49701234567 einzugeben."

Also nach der +49 entfällt die 0 bei der Vorwahl. Kleines Beispiel:
Deine Nummer: 0172123456789

Dann muss du folgendes eingeben: +49172123456789

Gruß

close